Importing options of a previous MZ-Tools version

Top  Previous  Next

When you load MZ-Tools 8.0 for the first time you are asked to import the options of MZ-Tools 7.0, MZ-Tools 6.0 or MZ-Tools 3.0 if those previous version are detected. While most options are imported seamlessly, some MZ-Tools 6.0 or MZ-Tools 3.0 options have changed significantly in MZ-Tools 8.0 so you need to review the importation or configure them again.